ia64/xen-unstable

changeset 14833:e630c107988b

Add PyXML requirement for xm via XenAPI to docs

signed-off-by: Tom Wilkie <tom.wilkie@gmail.com>
author Tom Wilkie <tom.wilkie@gmail.com>
date Thu Apr 12 15:44:02 2007 +0100 (2007-04-12)
parents 4224d2877fac
children d3ed330f8292
files README
line diff
     1.1 --- a/README	Thu Apr 12 12:48:27 2007 +0100
     1.2 +++ b/README	Thu Apr 12 15:44:02 2007 +0100
     1.3 @@ -199,3 +199,7 @@ Xend (the Xen daemon) has the following 
     1.4      * For optional PAM support, PyPAM:
     1.5            URL:    http://www.pangalactic.org/PyPAM/
     1.6            Debian: python-pam
     1.7 +
     1.8 +    * For optional XenAPI support in XM, PyXML:
     1.9 +          URL:    http://pyxml.sourceforge.net
    1.10 +          YUM:    PyXML